Bug 385749 - Kate keeps appearing on Favorites
Summary: Kate keeps appearing on Favorites
Status: RESOLVED DUPLICATE of bug 385814
Alias: None
Product: kmenuedit
Classification: Applications
Component: general (show other bugs)
Version: 5.11.0
Platform: Archlinux Linux
: NOR minor (vote)
Target Milestone: ---
Assignee: Unassigned bugs mailing-list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-10-14 17:49 UTC by Xeno Idaltu
Modified: 2017-10-17 00:47 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Xeno Idaltu 2017-10-14 17:49:17 UTC
Since KDE 5.11 everytime I remove Kate from Favorites it appears after every reboot.
Comment 1 Patrick Silva 2017-10-17 00:47:37 UTC

*** This bug has been marked as a duplicate of bug 385814 ***