Bug 378048 - brush not working
Summary: brush not working
Status: RESOLVED DUPLICATE of bug 360601
Alias: None
Product: krita
Classification: Unclassified
Component: Brush engines (show other bugs)
Version: 3.1.2
Platform: Microsoft Windows Microsoft Windows
: NOR normal
Target Milestone: ---
Assignee: Krita Bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-03-25 02:42 UTC by wafflekidii2002
Modified: 2017-04-14 18:35 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description wafflekidii2002 2017-03-25 02:42:32 UTC
whenever I try to paint something the cursor will not move around the canvas
i use windows 10
Comment 2 Halla Rempt 2017-04-14 18:35:29 UTC

*** This bug has been marked as a duplicate of bug 360601 ***