Bug 374883 - Cannot send mail to distribution list
Summary: Cannot send mail to distribution list
Status: RESOLVED DUPLICATE of bug 379303
Alias: None
Product: kmail2
Classification: Applications
Component: general (show other bugs)
Version: 5.2.3
Platform: Debian testing Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-01-10 21:00 UTC by Mathieu MD
Modified: 2017-04-29 08:24 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mathieu MD 2017-01-10 21:00:47 UTC
I want to reopen bug #223034, because it doesn't looks like it's resolved yet.

Today I still have the same problem as I described it in bug #223034 comment #61.

Version 5.2.3
Using:
KDE Frameworks 5.27.0
Qt 5.7.1 (built against 5.6.1)
The xcb windowing system
Comment 1 Christophe Giboudeaux 2017-04-29 08:24:32 UTC

*** This bug has been marked as a duplicate of bug 379303 ***