Bug 346494 - Do not appears the bookmarks after to add to Places and restart Dolphin.
Summary: Do not appears the bookmarks after to add to Places and restart Dolphin.
Status: RESOLVED DUPLICATE of bug 345174
Alias: None
Product: dolphin
Classification: Applications
Component: panels: places (show other bugs)
Version: 16.12.2
Platform: Other Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Dolphin Bug Assignee
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-04-23 02:25 UTC by Víctor
Modified: 2015-04-23 08:57 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Víctor 2015-04-23 02:25:17 UTC
I have added a bookmark drop it into the Places panel; this appear there, but after to restart Dolphin do not appears. 

Reproducible: Always
Comment 1 Emmanuel Pescosta 2015-04-23 08:57:12 UTC

*** This bug has been marked as a duplicate of bug 345174 ***