Bug 338338 - Kmail crashs Kontact after openning help->about
Summary: Kmail crashs Kontact after openning help->about
Status: RESOLVED DUPLICATE of bug 253031
Alias: None
Product: kontact
Classification: Applications
Component: mail (show other bugs)
Version: unspecified
Platform: Fedora RPMs Linux
: NOR crash (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-17 17:54 UTC by Kai Bojens
Modified: 2014-08-17 20:04 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments
Crash information (9.48 KB, text/plain)
2014-08-17 17:54 UTC, Kai Bojens
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Kai Bojens 2014-08-17 17:54:58 UTC
Created attachment 88284 [details]
Crash information

1. Open Kontact
2. Open a single Mail in Kmail (IMAP)
3. Open the "help" menu and choose "Einführung zu Kmail" (german)
4. Select the first email in the folder -> nothing happens.
5. Select the next mail -> crash

The Version is 4.13.3
Comment 1 Christoph Feck 2014-08-17 20:04:14 UTC

*** This bug has been marked as a duplicate of bug 253031 ***