Bug 321057 - Choqok has stopped fetching twitter updates
Summary: Choqok has stopped fetching twitter updates
Status: RESOLVED DUPLICATE of bug 264091
Alias: None
Product: choqok
Classification: Applications
Component: Twitter (show other bugs)
Version: 1.3
Platform: OpenSUSE Linux
: NOR major (vote)
Target Milestone: ---
Assignee: Mehrdad Momeny
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-06-12 09:16 UTC by madgenius
Modified: 2013-06-12 09:29 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description madgenius 2013-06-12 09:16:13 UTC
Choqok 1.3 was working fine with twitter until today afternoon.

Tried deleting and adding account again, but it does not fetch twitter updates anymore. Manual updating shows "fetching updates" in status bar, but nothing happens.

Reproducible: Always
Comment 1 Mehrdad Momeny 2013-06-12 09:29:36 UTC

*** This bug has been marked as a duplicate of bug 264091 ***