Bug 320362 - BQM Resize tool - improve tool settings
Summary: BQM Resize tool - improve tool settings
Status: RESOLVED DUPLICATE of bug 241726
Alias: None
Product: digikam
Classification: Unclassified
Component: Plugin-Bqm-Resize (show other bugs)
Version: 3.2.0
Platform: Gentoo Packages Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Digikam Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-05-27 18:17 UTC by DrSlony
Modified: 2016-07-03 14:51 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description DrSlony 2013-05-27 18:17:15 UTC
Please add 1920 and 1080 to the list of sizes. These are the sizes of "full HD".

Reproducible: Always
Comment 1 caulier.gilles 2014-09-01 11:28:35 UTC
*** Bug 320360 has been marked as a duplicate of this bug. ***
Comment 2 caulier.gilles 2014-09-01 11:30:09 UTC
*** Bug 320363 has been marked as a duplicate of this bug. ***
Comment 3 caulier.gilles 2014-09-01 11:35:51 UTC

*** This bug has been marked as a duplicate of bug 241726 ***