Bug 262298 - Dolphin toolbar do not respect kde settings
Summary: Dolphin toolbar do not respect kde settings
Status: RESOLVED DUPLICATE of bug 257918
Alias: None
Product: dolphin
Classification: Unclassified
Component: general (show other bugs)
Version: 16.12.2
Platform: Archlinux Packages Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Peter Penz
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-01-06 13:19 UTC by Cédric Bellegarde
Modified: 2011-01-06 16:49 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Cédric Bellegarde 2011-01-06 13:19:28 UTC
Version:           unspecified (using Devel) 
OS:                Linux

In Kde 4.7 rc(1&2), settings toolbar as "text alongside icons" do not work anymore.

Reproducible: Always


Actual Results:  
Show "prev", "next" and icon view selections button as "icons only".
Comment 1 Christoph Feck 2011-01-06 16:49:50 UTC
Please read bug 257918 comment #2

*** This bug has been marked as a duplicate of bug 257918 ***