Bug 252571 - Erreur de positionnement comète
Summary: Erreur de positionnement comète
Status: RESOLVED DUPLICATE of bug 254573
Alias: None
Product: kstars
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR minor (vote)
Target Milestone: ---
Assignee: Akarsh Simha
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-09-27 18:50 UTC by phil.langlet4
Modified: 2011-02-18 20:30 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description phil.langlet4 2010-09-27 18:50:40 UTC
Version:           unspecified (using KDE 4.4.2) 
OS:                Linux

La comète Hartley 2 n'est pas positionné au bon endroit.

Reproducible: Always
Comment 1 Alexey Khudiakov 2011-02-18 20:30:36 UTC

*** This bug has been marked as a duplicate of bug 254573 ***