Bug 248616 - Ability to sort kickoff menu entries either by application name or by description
Summary: Ability to sort kickoff menu entries either by application name or by descrip...
Status: RESOLVED DUPLICATE of bug 108419
Alias: None
Product: kmenuedit
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: Archlinux Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Unassigned bugs mailing-list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-08-21 19:27 UTC by Martín Cigorraga
Modified: 2010-08-21 20:27 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Martín Cigorraga 2010-08-21 19:27:09 UTC
Version:           unspecified (using KDE 4.4.5) 
OS:                Linux

That's my wish, thanks!


Reproducible: Didn't try
Comment 1 Pino Toscano 2010-08-21 20:27:42 UTC

*** This bug has been marked as a duplicate of bug 108419 ***