Bug 23556 - konqueror view profile
Summary: konqueror view profile
Status: RESOLVED DUPLICATE of bug 58580
Alias: None
Product: konqueror
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: openSUSE Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2001-04-02 18:03 UTC by Unknown
Modified: 2004-11-12 17:53 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Y Glodt 2001-04-02 17:48:52 UTC
(*** This bug was imported into bugs.kde.org ***)

Package: konqueror
Version: 2.1.1
Severity: wishlist
Installed from: suse 7.0 rpms
Compiler: gcc version 2.95.2 19991024 (release)
OS: Linux 2.4.3 i686
OS/Compiler notes:=20


Hi

when I save /home/yves as my view profile filemanagement I would like=20
to have the fact that the dir tree at the left side was developed also=20
in the view profile.
thank you=20

Yves


--=20
"...two men say they're Jesus one of them must be wrong."
- Dire Straits "Industrial Disease" (1982)
Comment 1 Stephan Kulow 2004-05-18 13:38:26 UTC
Replaced y.glodt@vo.lu with null@kde.org due to bounces by reporter
Comment 2 Maksim Orlovich 2004-11-12 17:53:34 UTC

*** This bug has been marked as a duplicate of 58580 ***