Bug 218252 - create new Event in KMail
Summary: create new Event in KMail
Status: RESOLVED DUPLICATE of bug 159485
Alias: None
Product: kontact
Classification: Applications
Component: general (show other bugs)
Version: 4.3
Platform: Compiled Sources Unspecified
: NOR wishlist (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-12-11 10:33 UTC by Sascha Manns
Modified: 2010-03-08 00:12 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sascha Manns 2009-12-11 10:33:17 UTC
Version:            (using Devel)
Installed from:    Compiled sources

If i in KMail, i can select an Email and can create an new Task/Reminder through the Context Menu. It would be great, if i can create an new Event too.
Comment 1 Björn Ruberg 2010-03-08 00:12:23 UTC

*** This bug has been marked as a duplicate of bug 159485 ***