Bug 210431 - OSD doesn't appears between songs. It only appears if i pass from song to song manually.
Summary: OSD doesn't appears between songs. It only appears if i pass from song to son...
Status: RESOLVED DUPLICATE of bug 209376
Alias: None
Product: amarok
Classification: Applications
Component: Notifications (show other bugs)
Version: 2.2.0
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Amarok Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-10-13 14:05 UTC by miguel.on.ito
Modified: 2009-10-13 14:19 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description miguel.on.ito 2009-10-13 14:05:01 UTC
Version:           2.2.0 (using 4.3.1 (KDE 4.3.1), Debian packages)
Compiler:          cc
OS:                Linux (x86_64) release 2.6.30-2-amd64

Amarok- OSD doesn't appears between songs. It only appears if i pass from song to song manually.
Comment 1 Kevin Funk 2009-10-13 14:19:31 UTC

*** This bug has been marked as a duplicate of bug 209376 ***