Bug 207357 - After editing an entry, the entry disappears.
Summary: After editing an entry, the entry disappears.
Status: RESOLVED DUPLICATE of bug 204998
Alias: None
Product: korganizer
Classification: Applications
Component: general (show other bugs)
Version: 4.3
Platform: Debian testing Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-09-14 16:27 UTC by Thomas Sachs
Modified: 2009-09-14 17:57 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Thomas Sachs 2009-09-14 16:27:42 UTC
Version:            (using KDE 4.3.1)
OS:                Linux
Installed from:    Debian testing/unstable Packages

When i edit an entry in the calendar, it disappears. When i restart korginzer, the edited entry is back again.
Comment 1 Christophe Marin 2009-09-14 17:57:23 UTC

*** This bug has been marked as a duplicate of bug 204998 ***