Bug 200010 - Hide buttons on panels
Summary: Hide buttons on panels
Status: RESOLVED DUPLICATE of bug 158556
Alias: None
Product: plasma4
Classification: Plasma
Component: general (show other bugs)
Version: unspecified
Platform: Ubuntu Unspecified
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Plasma Bugs List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-07-13 11:31 UTC by Dotan Cohen
Modified: 2009-08-04 01:11 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dotan Cohen 2009-07-13 11:31:45 UTC
Version:            (using KDE 4.2.96)
Installed from:    Ubuntu Packages

Please add buttons to manually hide panels in KDE 4. KDE 3 had this feature. Thanks!
Comment 1 FiNeX 2009-07-13 13:10:36 UTC

*** This bug has been marked as a duplicate of bug 191108 ***
Comment 2 FiNeX 2009-08-04 01:11:11 UTC

*** This bug has been marked as a duplicate of bug 158556 ***