Bug 189076 - Akregator doesn't remember column width
Summary: Akregator doesn't remember column width
Status: RESOLVED DUPLICATE of bug 152702
Alias: None
Product: akregator
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: Ubuntu Packages Unspecified
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-04-07 23:11 UTC by boski_cinek
Modified: 2009-04-10 22:43 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description boski_cinek 2009-04-07 23:11:51 UTC
Version:            (using KDE 4.2.2)
Installed from:    Ubuntu Packages

Akregator doesn't remember column width. It results in very annoying behavior - every time I'm running akregator I have to manually set columns width to get rid of this annoying horizontal scrollbar. It drives me absolutely nuts. I believe it's very easy to fix, so please, please, do it. Thanks in advance.
Comment 1 Frank Osterfeld 2009-04-10 22:43:48 UTC

*** This bug has been marked as a duplicate of bug 152702 ***