Bug 185521 - When I resize the column, aKregator forgets the size
Summary: When I resize the column, aKregator forgets the size
Status: RESOLVED DUPLICATE of bug 152702
Alias: None
Product: akregator
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-02-25 13:42 UTC by GML
Modified: 2009-02-25 13:44 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description GML 2009-02-25 13:42:09 UTC
Version:           1.4.0 (using 4.2.00 (KDE 4.2.0), Gentoo)
Compiler:          i686-pc-linux-gnu-gcc
OS:                Linux (i686) release 2.6.28-gentoo-r2

I have a small column "Title" and a big column "Date" in the feed items list.

When I resize each column, it's ok, but when I click on another feed, I loose the size of each column.

An idea to fix this ?

Thank you very much.
Comment 1 Christophe Giboudeaux 2009-02-25 13:44:22 UTC

*** This bug has been marked as a duplicate of bug 152702 ***