Bug 176097 - Select/focus on the folder before create it
Summary: Select/focus on the folder before create it
Status: RESOLVED DUPLICATE of bug 155706
Alias: None
Product: dolphin
Classification: Unclassified
Component: general (show other bugs)
Version: 16.12.2
Platform: Ubuntu Packages Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Peter Penz
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-11-25 23:40 UTC by usr
Modified: 2008-11-25 23:44 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description usr 2008-11-25 23:40:18 UTC
Version:            (using KDE 4.1.3)
OS:                Linux
Installed from:    Ubuntu Packages

Select/focus on the folder before create it (like as after rename folders).
Comment 1 usr 2008-11-25 23:41:22 UTC
Sorry, I meant: Select/focus on the folder after create it (like as after rename folders)
Comment 2 Peter Penz 2008-11-25 23:44:33 UTC

*** This bug has been marked as a duplicate of bug 155706 ***