Bug 173269 - crash in ebay programs
Summary: crash in ebay programs
Status: RESOLVED DUPLICATE of bug 172557
Alias: None
Product: konqueror
Classification: Applications
Component: khtml (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdelibs bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-10-22 03:47 UTC by richard simpson
Modified: 2008-10-22 14:38 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description richard simpson 2008-10-22 03:47:46 UTC
Version:           2.5.9 (using 3.5.9, Kubuntu (hardy) 4:3.5.9-0ubuntu7.1)
Compiler:          Target: i486-linux-gnu
OS:                Linux (i686) release 2.6.24-19-generic

while in my ebay account i try to check my watched items.. and it just crashes..and it will also happens when i check on the items i have bid on..it just crashes.............another bug... when i am in my yahoo account and try to attach a picture to a letter i am composing ..it looks like it will attach,but it just sits there trying to attach..i chatted with yahoo. and they said it is  my computer not yahoo....thank you for your help..
Comment 1 Tommi Tervo 2008-10-22 14:38:37 UTC

*** This bug has been marked as a duplicate of bug 172557 ***