Bug 171964 - override.css is ignored in using khtml konqueror.
Summary: override.css is ignored in using khtml konqueror.
Status: RESOLVED DUPLICATE of bug 167268
Alias: None
Product: konqueror
Classification: Applications
Component: general (show other bugs)
Version: 4.1.1
Platform: Unlisted Binaries Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-10-01 15:01 UTC by ivan ruano
Modified: 2008-10-01 15:42 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ivan ruano 2008-10-01 15:01:04 UTC
Version:            (using KDE 4.1.1)
OS:                Linux
Installed from:    Unspecified Linux

  to create a custom style sheet by using konqueror khtml is ignored 
 works perfectly with webkit
Comment 1 Maksim Orlovich 2008-10-01 15:42:30 UTC

*** This bug has been marked as a duplicate of bug 167268 ***