Bug 168092 - show preview in hints
Summary: show preview in hints
Status: RESOLVED DUPLICATE of bug 161848
Alias: None
Product: dolphin
Classification: Applications
Component: general (show other bugs)
Version: 16.12.2
Platform: OpenSUSE Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Peter Penz
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-08-02 12:48 UTC by Witold Sowa
Modified: 2008-08-02 13:00 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Witold Sowa 2008-08-02 12:48:36 UTC
Version:           version 1.1 "release 19.3" (using KDE 4.1.0)
Installed from:    SuSE RPMs
OS:                Linux

It would be nice if Dolphin will show preview in popup hints like konqueror does in KDE3.
Comment 1 Peter Penz 2008-08-02 13:00:09 UTC

*** This bug has been marked as a duplicate of 161848 ***