Bug 167197 - Title column always needs resizing on startup
Summary: Title column always needs resizing on startup
Status: RESOLVED DUPLICATE of bug 152702
Alias: None
Product: akregator
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: openSUSE RPMs Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-07-22 11:22 UTC by Quentin Jackson
Modified: 2008-07-22 12:40 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Quentin Jackson 2008-07-22 11:22:25 UTC
Version:            (using KDE 4.0.98)
Installed from:    SuSE RPMs

When starting Akregator, each time I must resize the Title column upon startup (it starts very small) and it doesn't remember the change.  I think this is also doing this for the date sort order.
Comment 1 Christophe Giboudeaux 2008-07-22 12:40:29 UTC

*** This bug has been marked as a duplicate of 152702 ***