Bug 166754 - kmenu in alphabetical order?
Summary: kmenu in alphabetical order?
Status: RESOLVED DUPLICATE of bug 108419
Alias: None
Product: kmenuedit
Classification: Applications
Component: general (show other bugs)
Version: 0.7
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Unassigned bugs mailing-list
URL:
Keywords:
: 166755 (view as bug list)
Depends on:
Blocks:
 
Reported: 2008-07-16 18:46 UTC by none
Modified: 2008-07-17 09:52 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description none 2008-07-16 18:46:45 UTC
Version:           0.7 (using 3.5.9, Gentoo)
Compiler:          Target: i686-pc-linux-gnu
OS:                Linux (i686) release 2.6.24-gentoo-r8

How do I make KDE menu items to be sorted in alphabetical order?
Comment 1 Rex Dieter 2008-07-16 19:16:46 UTC
*** Bug 166755 has been marked as a duplicate of this bug. ***
Comment 2 Pino Toscano 2008-07-17 09:52:01 UTC
PS: the KDE bug tracking system is not an user forum.

*** This bug has been marked as a duplicate of 108419 ***