Bug 162534 - kopete nowlistening plugin for mpd
Summary: kopete nowlistening plugin for mpd
Status: RESOLVED DUPLICATE of bug 139563
Alias: None
Product: kopete
Classification: Unclassified
Component: Now Listening Plugin (show other bugs)
Version: unspecified
Platform: Compiled Sources Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Will Stephenson
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-05-23 20:17 UTC by Cristi
Modified: 2008-05-23 21:05 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Cristi 2008-05-23 20:17:49 UTC
Version:            (using Devel)
Installed from:    Compiled sources
OS:                Linux

would be nice if nowlistening would have an option for mpd also
Comment 1 Pino Toscano 2008-05-23 21:05:14 UTC

*** This bug has been marked as a duplicate of 139563 ***