Bug 161335 - replace plain search on page with incremental search
Summary: replace plain search on page with incremental search
Status: RESOLVED DUPLICATE of bug 93439
Alias: None
Product: konqueror
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-04-27 17:27 UTC by Andrew Belitsky
Modified: 2008-04-27 18:31 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrew Belitsky 2008-04-27 17:27:12 UTC
Version:           4.00.71 (KDE 4.0.71 (Alpha1) (using 4.00.71 (KDE 4.0.71 (Alpha1), compiled sources)
Compiler:          gcc
OS:                Linux (i686) release 2.6.24-ARCH

Replace plain search on page with incremental search like in kwrite or konsole.
Comment 1 Pino Toscano 2008-04-27 18:31:14 UTC

*** This bug has been marked as a duplicate of 93439 ***