Bug 156377 - search bar as in kwrite, okular or firefox
Summary: search bar as in kwrite, okular or firefox
Status: RESOLVED DUPLICATE of bug 93439
Alias: None
Product: konqueror
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-01-22 12:55 UTC by Dario Panico
Modified: 2008-01-22 13:05 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dario Panico 2008-01-22 12:55:11 UTC
Version:           sconosciuto (using 4.00.80 (KDE 4.0.80 >= 20080104), compiled sources)
Compiler:          gcc
OS:                Linux (x86_64) release 2.6.22-14-generic

It could be better if konqueror was homogeneus with kwrite and okular with it search function, similar to firefox one.
Comment 1 Pino Toscano 2008-01-22 13:05:16 UTC

*** This bug has been marked as a duplicate of 93439 ***