Bug 152214 - Move to folder while drag and drop
Summary: Move to folder while drag and drop
Status: RESOLVED DUPLICATE of bug 151626
Alias: None
Product: dolphin
Classification: Applications
Component: general (show other bugs)
Version: 16.12.2
Platform: unspecified Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Peter Penz
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-11-12 19:46 UTC by sdafsadf34
Modified: 2007-11-13 08:59 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description sdafsadf34 2007-11-12 19:46:15 UTC
Version:            (using KDE KDE 3.5.8)
Installed from:    I Don't Know

In Konqueror when hovering a file over a folder it enters the folders.
dolphin cannot do this.
It would be nice to fix this lack of feature.

Thanks.
Comment 1 Peter Penz 2007-11-13 08:59:03 UTC

*** This bug has been marked as a duplicate of 151626 ***