Bug 136167 - blog entirely broken, text doesn't display
Summary: blog entirely broken, text doesn't display
Status: RESOLVED DUPLICATE of bug 135639
Alias: None
Product: konqueror
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-10-23 07:49 UTC by Paul Valencourte
Modified: 2006-10-23 08:35 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Paul Valencourte 2006-10-23 07:49:56 UTC
Version:           3.5.5 (using KDE 3.5.5, Kubuntu (edgy) 4:3.5.5-0ubuntu2)
Compiler:          Target: i486-linux-gnu
OS:                Linux (i686) release 2.6.17-10-generic

With the Ekiga development blog (http://blog.ekiga.net/index.php?p=22) none of the text is displayed. Javascript was off, I thought that was the problem, and turned it on. No dice. It works fine in firefox though.
Comment 1 Tommi Tervo 2006-10-23 08:35:58 UTC
Works fine with post 3.5.5. Div rap has overflow:auto -> dupe of 135639

*** This bug has been marked as a duplicate of 135639 ***