Bug 135720 - div with scroll doesn't show content properly
Summary: div with scroll doesn't show content properly
Status: RESOLVED DUPLICATE of bug 135639
Alias: None
Product: konqueror
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-10-16 01:08 UTC by Cheli Pineda Ferrer
Modified: 2006-10-16 02:00 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Cheli Pineda Ferrer 2006-10-16 01:08:03 UTC
Version:           3.5.5 (using KDE 3.5.5, Debian Package 4:3.5.5a-1 (testing/unstable))
Compiler:          Target: i486-linux-gnu
OS:                Linux (i686) release 2.6.17-1-k7

div with scroll doesn't show the content properly in http://podcastellano.com/directorio/

Cheli
Comment 1 Germain Garand 2006-10-16 02:00:20 UTC

*** This bug has been marked as a duplicate of 135639 ***