Bug 133877 - No connection to the ICQ Server - ICQ Client have a old Version
Summary: No connection to the ICQ Server - ICQ Client have a old Version
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: OpenSUSE Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-09-10 20:17 UTC by Christopher
Modified: 2006-09-11 20:59 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Christopher 2006-09-10 20:17:23 UTC
Version:           0.12.1 (using KDE KDE 3.4.2)
Installed from:    SuSE RPMs
OS:                Linux

No connection to the ICQ Server - ICQ Client have a old Version .
I change the Kopete Vers. from 0.10.xx to the new 0.12.1. Then i have this ICQ Server Massage
Comment 1 Stefan Borggraefe 2006-09-11 20:59:38 UTC

*** This bug has been marked as a duplicate of 130630 ***