Bug 133109 - ICQ reports that the program is to OLD to be used
Summary: ICQ reports that the program is to OLD to be used
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: ICQ and AIM Plugins (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-08-28 08:23 UTC by Alistair Ward
Modified: 2006-08-29 15:46 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alistair Ward 2006-08-28 08:23:33 UTC
Version:           0.12.1 (using KDE 3.5.4, compiled sources)
Compiler:          Target: i586-mandriva-linux-gnu
OS:                Linux (i686) release 2.6.12-12mdksmp

When setting status to online for both Yahoo and ICQ, ICQ does not go online
Comment 1 Roman Jarosz 2006-08-29 15:46:04 UTC
It's fixed in Kopete 0.12.2

*** This bug has been marked as a duplicate of 130630 ***