Bug 131847 - icq client is very old
Summary: icq client is very old
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-08-04 10:09 UTC by Ghido
Modified: 2006-08-04 10:33 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ghido 2006-08-04 10:09:59 UTC
Version:           0.11.3 (using KDE 3.5.4, Debian Package 4:3.5.4-2 (testing/unstable))
Compiler:          Target: i486-linux-gnu
OS:                Linux (i686) release 2.6.17-1-486

When i try to connect the icq plugin plugin i obtain the error:
the icq server think that your icq client is very old, please marks it on bugs.kde.org
Comment 1 Olivier Goffart 2006-08-04 10:33:56 UTC

*** This bug has been marked as a duplicate of 130630 ***