Bug 131813 - icq protocol: server says the client is too old
Summary: icq protocol: server says the client is too old
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: Debian testing Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-08-03 22:49 UTC by Ga
Modified: 2006-08-03 23:45 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ga 2006-08-03 22:49:30 UTC
Version:           0.11.3 (using KDE KDE 3.5.4)
Installed from:    Debian testing/unstable Packages
OS:                Linux

On Debian / unstable / 64 bits amd:

I have just updated my linux: now i cannot connect on icq network anymore. Kopete  says that "the server beleives that the client you uses is too old" (translated from french message).
Comment 1 Andreas Kling 2006-08-03 23:45:41 UTC

*** This bug has been marked as a duplicate of 130630 ***