Bug 131700 - ICQ client out of date
Summary: ICQ client out of date
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-08-02 01:48 UTC by Chris Seufert
Modified: 2006-08-02 02:12 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Chris Seufert 2006-08-02 01:48:51 UTC
Version:           0.11.3 (using KDE 3.5.4, Debian Package 4:3.5.4-2 (testing/unstable))
Compiler:          Target: x86_64-linux-gnu
OS:                Linux (x86_64) release 2.6.15.6

When attempting to connect to icq with koepete after updating to 0.11.3 today (Debian unstable, AMD64), i get a message saying that 'The ICQ server thinks the client you are using is too old.'
Comment 1 Bartosz Fabianowski 2006-08-02 02:12:30 UTC

*** This bug has been marked as a duplicate of 130630 ***