Bug 131636 - old version client for server
Summary: old version client for server
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-08-01 09:11 UTC by Aleksei Stepushin
Modified: 2006-08-01 09:42 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aleksei Stepushin 2006-08-01 09:11:19 UTC
Version:           0.12.1 (using KDE 3.5.1 Level "a" , SUSE 10.1)
Compiler:          Target: i586-suse-linux
OS:                Linux (i686) release 2.6.16.13-4-default

Writes me me that my version of ICQ client old.
Yeastoday all work well. Other version dont use, and dont finded more new version on you server.
Comment 1 Andreas Kling 2006-08-01 09:42:52 UTC

*** This bug has been marked as a duplicate of 130630 ***