Bug 131599 - kopete icq client too old
Summary: kopete icq client too old
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-07-31 18:31 UTC by Simone
Modified: 2006-07-31 19:09 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Simone 2006-07-31 18:31:40 UTC
Version:           0.11.3 (using KDE 3.5.3, Gentoo)
Compiler:          Target: i686-pc-linux-gnu
OS:                Linux (i686) release 2.6.17-gentoo-r4

When triyng to connect to my icq account server replys "ICQ client too old"
Comment 1 Andreas Kling 2006-07-31 19:09:19 UTC

*** This bug has been marked as a duplicate of 130630 ***