Bug 131210 - Kopete is too old for ICQ
Summary: Kopete is too old for ICQ
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-07-22 17:01 UTC by Alejandro Diaz Caro
Modified: 2006-07-22 17:04 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alejandro Diaz Caro 2006-07-22 17:01:09 UTC
Version:           0.12.0 (using KDE 3.5.3, Kubuntu Package 4:3.5.3-0ubuntu0.1 dapper)
Compiler:          Target: x86_64-linux-gnu
OS:                Linux (x86_64) release 2.6.15-26-amd64-k8

When I try to connect to ICQ, the server responds that my client is too old.
Comment 1 Bartosz Fabianowski 2006-07-22 17:04:52 UTC

*** This bug has been marked as a duplicate of 130630 ***