Bug 130673 - server ICQ find used my client too old
Summary: server ICQ find used my client too old
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: Slackware Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-07-12 08:36 UTC by Yuriy Apostol
Modified: 2006-07-12 08:40 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Yuriy Apostol 2006-07-12 08:36:22 UTC
Version:           Kopete 0.11.93 (0.12 Beta 2) (using KDE KDE 3.4.2)
Installed from:    Slackware Packages
Compiler:          gcc 3.3.4 
OS:                Linux

Kopete refuse to connect with message, in russian:
"Сервер ICQ считает используемый вами клиент слишком старым"

Yesterday kopete was connected without problem.
Comment 1 Andre Duffeck 2006-07-12 08:40:30 UTC

*** This bug has been marked as a duplicate of 130630 ***