Bug 130669 - ICQ Server don't accept Kopete
Summary: ICQ Server don't accept Kopete
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: Slackware Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-07-12 04:59 UTC by Eugene Novikov
Modified: 2006-07-12 08:40 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Eugene Novikov 2006-07-12 04:59:43 UTC
Version:           0.12.0 (using KDE KDE 3.5.3)
Installed from:    Slackware Packages
Compiler:          GCC 3.4.6 
OS:                Linux

Kopete can't connect to ICQ server. Message: "ICQ server suppose your client is old version". It's a translate of russion version of message.
Comment 1 Andre Duffeck 2006-07-12 08:40:56 UTC

*** This bug has been marked as a duplicate of 130630 ***