Bug 130653 - Icq needs a new Version of ICQ Messenger
Summary: Icq needs a new Version of ICQ Messenger
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: OpenSUSE Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-07-11 22:00 UTC by Jan
Modified: 2006-07-11 22:04 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan 2006-07-11 22:00:41 UTC
Version:           0.11.92 (using KDE KDE 3.4.2)
Installed from:    SuSE RPMs
OS:                Linux

I cant connect to ICQ, because you need the lastest Version of the ICQ MEssenger under Windows. Are there any posibilitys or Kopete?
Comment 1 Stefan Borggraefe 2006-07-11 22:04:29 UTC
You could compile and install the current Kopete 0.12 SVN.

*** This bug has been marked as a duplicate of 130630 ***