Bug 130645 - no connection to ICQ server
Summary: no connection to ICQ server
Status: RESOLVED DUPLICATE of bug 130630
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: OpenSUSE Linux
: NOR normal with 1 vote (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-07-11 20:58 UTC by Det
Modified: 2006-07-31 21:21 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Det 2006-07-11 20:58:23 UTC
Version:           0.12.0 (using KDE KDE 3.5.3)
Installed from:    SuSE RPMs
OS:                Linux

Trying to log in to the ICQ-Server I receive a message from kopete:
"The ICQ-server said, that the client I use is too old"
No connection
Comment 1 Roman Jarosz 2006-07-11 20:59:55 UTC

*** This bug has been marked as a duplicate of 130630 ***
Comment 2 Michael Neuendorf 2006-07-31 21:21:32 UTC
i work at kde 3.5.2 at kubuntu drappers drake/ kernel 2.6.15-26-386 i686