Bug 130066 - html layout problem with layers
Summary: html layout problem with layers
Status: RESOLVED DUPLICATE of bug 128760
Alias: None
Product: konqueror
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-06-30 12:54 UTC by Ferdinand Gassauer
Modified: 2006-06-30 13:25 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ferdinand Gassauer 2006-06-30 12:54:56 UTC
Version:           3.5.3 (using KDE 3.5.3 Level "a" , unofficial build of SUSE )
Compiler:          Target: i586-suse-linux
OS:                Linux (i686) release 2.6.16.13-4-default

Hi!

http://www.pmo.cz/portal/sap/en/index.htm

the layers should be ABOVE each other
Comment 1 Tommi Tervo 2006-06-30 13:25:38 UTC

*** This bug has been marked as a duplicate of 128760 ***