Bug 96110 - adding option of choosing the home page
Summary: adding option of choosing the home page
Status: RESOLVED DUPLICATE of bug 8333
Alias: None
Product: konqueror
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-01-01 14:58 UTC by ismail
Modified: 2005-01-01 17:42 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ismail 2005-01-01 14:58:14 UTC
Version:            (using KDE KDE 3.3.90)

i would like that you add the option of choosing the home page like in FireFox
Comment 1 Maksim Orlovich 2005-01-01 17:42:36 UTC

*** This bug has been marked as a duplicate of 8333 ***