Bug 93596 - message-text is blanked when knode checks for new news
Summary: message-text is blanked when knode checks for new news
Status: RESOLVED DUPLICATE of bug 49698
Alias: None
Product: knode
Classification: Miscellaneous
Component: general (show other bugs)
Version: unspecified
Platform: openSUSE Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-11-19 20:32 UTC by S. Burmeister
Modified: 2004-11-20 10:55 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description S. Burmeister 2004-11-19 20:32:03 UTC
Version:            (using KDE KDE 3.3.1)
Installed from:    SuSE RPMs
OS:                Linux

I use the unread filter. When I read a message and knode checks for new news, the currently displayed message is blanked each time a new newsgroup is checked.
Comment 1 Stephan Binner 2004-11-20 10:55:00 UTC

*** This bug has been marked as a duplicate of 49698 ***