Bug 93046 - crash of Konqueror when using Klipper
Summary: crash of Konqueror when using Klipper
Status: RESOLVED DUPLICATE of bug 61412
Alias: None
Product: klipper
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal
Target Milestone: ---
Assignee: Carsten Pfeiffer
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-11-10 20:21 UTC by antoine.valentin
Modified: 2004-11-10 20:43 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:
Sentry Crash Report:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description antoine.valentin 2004-11-10 20:21:53 UTC
Version:           v0.9.5 (using KDE 3.2.3,  (3.1))
Compiler:          gcc version 3.3.4 (Debian 1:3.3.4-7)
OS:                Linux (i686) release 2.4.27

Konqueror crashes when I use Klipper. Not all the time, but if I use Klipper 2 or 3 times, Konqueror crashes.
Comment 1 Stephan Kulow 2004-11-10 20:43:42 UTC
bang on the debian maintainers

*** This bug has been marked as a duplicate of 61412 ***