Bug 87309 - Anhänge > 10MB werden nicht versandt, KMail hängt sich auf
Summary: Anhänge > 10MB werden nicht versandt, KMail hängt sich auf
Status: RESOLVED DUPLICATE of bug 59069
Alias: None
Product: kmail
Classification: Applications
Component: general (show other bugs)
Version: 1.6.2
Platform: unspecified Linux
: NOR crash (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-08-16 20:45 UTC by M. Nähler
Modified: 2007-09-14 12:17 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description M. Nähler 2004-08-16 20:45:29 UTC
Version:           1.6.2 (using KDE 3.2.1, SuSE)
Compiler:          gcc version 3.3.3 (SuSE Linux)
OS:                Linux (i686) release 2.6.5-7.104-default

spreche kein Englisch.
Das Versenden großer Anhänge schlägt fehl; entweder Fehlermeldung oder Aufhängen von KMail.
Auf X sind Maus und Tastatur fast blockiert. Ich hatte zum Glück einen shutdown-Hintergrundprozeß laufen, der das System zur vorgewählten Zeit herunterfuhr.
Comment 1 Till Adam 2004-12-14 00:10:32 UTC

*** This bug has been marked as a duplicate of 59069 ***