Bug 82860 - When I try to see the computers on my local network, an unespecified libsmbclient error window appears
Summary: When I try to see the computers on my local network, an unespecified libsmbcl...
Status: RESOLVED DUPLICATE of bug 69549
Alias: None
Product: kio
Classification: Frameworks and Libraries
Component: smb (show other bugs)
Version: 3.1.4
Platform: openSUSE Linux
: NOR normal
Target Milestone: ---
Assignee: Unassigned bugs mailing-list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-06-05 02:33 UTC by Gonzalo González
Modified: 2004-06-07 10:01 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:
Sentry Crash Report:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Gonzalo González 2004-06-05 02:33:40 UTC
Version:           3.1.4 (using KDE 3.1.4)
Installed from:    SuSE
Compiler:          gcc version 3.3.1 (SuSE Linux)
OS:                Linux (i686) release 2.4.21-166-default

When I try to see the computers on my local network, an unespecified libsmbclient error window appears
Comment 1 Stephan Kulow 2004-06-07 10:01:50 UTC

*** This bug has been marked as a duplicate of 69549 ***