Bug 82086 - Start Kmail minimised in system tray
Summary: Start Kmail minimised in system tray
Status: RESOLVED DUPLICATE of bug 73591
Alias: None
Product: kmail
Classification: Applications
Component: general (show other bugs)
Version: 1.6.2
Platform: OpenSUSE Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-05-24 02:19 UTC by Dylan
Modified: 2007-09-14 12:17 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dylan 2004-05-24 02:19:17 UTC
Version:           1.6.2 (using KDE KDE 3.2.2)
Installed from:    SuSE RPMs
OS:                Linux

With Kmail starting at login, and set to show a permanent tray icon, it would be good to have an option that would make Kmail start minimised to the tray so that it can work completely in the background.
Comment 1 Malte S. Stretz 2004-06-08 11:46:55 UTC

*** This bug has been marked as a duplicate of 73591 ***