Bug 79983 - keys not working with pacman flash game
Summary: keys not working with pacman flash game
Status: RESOLVED DUPLICATE of bug 75837
Alias: None
Product: konqueror
Classification: Unclassified
Component: general (show other bugs)
Version: 3.2.1
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Konqueror Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-04-20 08:17 UTC by Mohd Asif Ali Rizwaan
Modified: 2004-04-20 08:43 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mohd Asif Ali Rizwaan 2004-04-20 08:17:28 UTC
Version:           3.2.1 (using KDE 3.2.1, compiled sources)
Compiler:          gcc version 3.2.3
OS:          Linux (i686) release 2.4.22

I am unable to play pacman at:

http://www.searchamateur.com/corkboard/online-games/pacman-flashman.htm
Comment 1 George Staikos 2004-04-20 08:43:02 UTC

*** This bug has been marked as a duplicate of 75837 ***