Bug 77671 - word wrap at end of window?
Summary: word wrap at end of window?
Status: RESOLVED DUPLICATE of bug 31951
Alias: None
Product: kmail
Classification: Applications
Component: composer (show other bugs)
Version: 1.6.1
Platform: unspecified Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-03-15 15:11 UTC by Janis Blechert
Modified: 2007-09-14 12:17 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Janis Blechert 2004-03-15 15:11:53 UTC
Version:           1.6.1 (using KDE 3.2.1, Gentoo)
Compiler:          gcc version 3.3.2 20031218 (Gentoo Linux 3.3.2-r5, propolice-3.3-7)
OS:          Linux (i686) release 2.6.3-gentoo-r2

why is the word wrap fixed (at column X) and not dynamical, like 'word wrap at end of window', this would be much better since the whole window is used, I always have to change the value so it fits better into my window (maximized) if I run kmail in a normal window that's not maximized it doesn't fit...
Comment 1 Tom Albers 2004-08-04 21:22:11 UTC
I'll transfer you to an other wish, which is equal.

*** This bug has been marked as a duplicate of 31951 ***